Portrait de babiche

J'AI UN STERILET ENCUIRE DEPUIS OCTOBRE2007je n'ai jamais eu de probleme de retard de regle pas de perte vaginal.mais la j'ai soucie depuis 2 semaines dabord des douleurs au bas du ventre,des pertes transparante,fatigue,une gene entre les jambes,sansation de chatoullement dans le vagin et des perte de sang apres 2 a 3 raport puis plus rien.j'ai cus que mon sterilet avait bouger j'ai eter cher le gineco et elle me dit qu'il est a sa placeelle me donne une pris de sang pour savoir ci je suis en ceinte.et la j'attend mes regles mais elle ne sont pas encor arriver en retard de2 jours pourtant j'ai toujour mal au ventre comme ci elle allai arriver mais toujour rien j'ai fait un test de grossese hier c'est negative mal au bassin au ovaire.je me demende maintenant si je n'ai pa une infection.je voudrai savoir si quelqu'un a eu le meme probleme ou me conseiller?

Portrait de TCHOUPETTE79
J'aime 0

Coucou moi j ai un sterilet en cuivre depuis septembre 2007 jusqu au mois dernier aucun probleme de retard moi non plus et puis d un coup 5 jours de retard!!!!! J' ai appele ma gigi qui me repond que ca peux arriver mais de faire un test qui s est avere negatif quand au perte entre les cycles c une caracteristique du sterilet en cuivre et ca aussi c normal parait il !!!!! verdict moi je le fait enlever le moi prochain car j en ai marre en plus je sais pas comment ca va se passer car elle ne trouve pas les fils. Bon courage et te prend pas trop la tete

Participez au sujet "Sterilet En Cuivre"